Problema na ST, falha quando esquenta

Aqui ficarão as informações sobre a Super Ténéré 1200.
Avatar do usuário
lunga
Participativo
Participativo
Mensagens: 426
Registrado em: 26 Ago 2014, 17:05
Cidade onde mora: Porto Alegre / RS
Contato:

Re: Problema na ST, falha quando esquenta

Mensagem por lunga » 21 Ago 2015, 23:07

Dorotheo escreveu:
lunga escreveu:Revivendo o topico para dar fechamento.

Comprei os 4 cachimbos (ignition coil) e resolveu o problema.

Abs.

Quanto?


Enviado do meu iPhone usando Tapatalk
R$590 cada, na pecayamaha.
Aqui em Porto Alegre tava R$800
##
==>XT660ZA 2015
===>L200 GL OUTDOOR 2011
"Seu mecanismo se baseia no fato de quão improvável é um acontecimento e, assim, o acontecimento ocorre." - D. Adams.
Imagem

Avatar do usuário
lunga
Participativo
Participativo
Mensagens: 426
Registrado em: 26 Ago 2014, 17:05
Cidade onde mora: Porto Alegre / RS
Contato:

Re: Problema na ST, falha quando esquenta

Mensagem por lunga » 07 Mar 2016, 08:46

Dorotheo escreveu:
lunga escreveu:Revivendo o topico para dar fechamento.

Comprei os 4 cachimbos (ignition coil) e resolveu o problema.

Abs.

Quanto?


Enviado do meu iPhone usando Tapatalk
R$600 cada.
##
==>XT660ZA 2015
===>L200 GL OUTDOOR 2011
"Seu mecanismo se baseia no fato de quão improvável é um acontecimento e, assim, o acontecimento ocorre." - D. Adams.
Imagem

Avatar do usuário
Ricio
Novato+
Novato+
Mensagens: 37
Registrado em: 05 Mai 2016, 01:55
Cidade onde mora: João Pessoa/PB
Localização: João Pessoa - PB
Contato:

Re: Problema na ST, falha quando esquenta

Mensagem por Ricio » 20 Nov 2018, 12:16

a minha tb com o mesmo problema. Porém diferente do relatado aqui, está carbonizando. Quando ela começou a falhar, devido acredito por má qualidade de gasolina, ela carbonizou. Levei no mecanico q me cobrou 750,00 pra limpar bicos e descarbonizar. Ficou perfeita, mais só durou menos de 15 dias. Estou retornando de novo, ele disse q se não funcionar após fazer nova descarbonização com produtos, vai ter q abrir o cabeçote.. não acredito q seja necessario, minha moto é uma ST1200 Ano 2015, foi tirada em 2016 está bom menos de 3anos e 43mil km.. a moto pra cilidrada dela está nova.. não queria mexer no motor. O q vcs acham?
Saudações,

Mauricio Wanderlei
Super Tenere 1200 ano 2015
(Trovão Azul)

Avatar do usuário
fjruthes
Mestre+
Mestre+
Mensagens: 1090
Registrado em: 23 Jun 2011, 21:55
Cidade onde mora: Indaial/SC

Re: Problema na ST, falha quando esquenta

Mensagem por fjruthes » 20 Nov 2018, 12:24

Acho que tu devia ir em outro mecânico.... Muito nova pra abrir o cabeçote, só se vc levou azar...
"SER MOTOCICLISTA É UM ESTADO DE ESPÍRITO, É UMA PAIXÃO, É UM JEITO DE SER"

Avatar do usuário
Ricio
Novato+
Novato+
Mensagens: 37
Registrado em: 05 Mai 2016, 01:55
Cidade onde mora: João Pessoa/PB
Localização: João Pessoa - PB
Contato:

Re: Problema na ST, falha quando esquenta

Mensagem por Ricio » 20 Nov 2018, 15:13

é amigo e a moto nem ta saindo fumaça nada, o motor ta novo ainda po.. eu ando de boa com a moto. Cuido bem dela, só uso oleo motul desde o começo e filtros K&N
Saudações,

Mauricio Wanderlei
Super Tenere 1200 ano 2015
(Trovão Azul)

Avatar do usuário
Ander
Usuário+
Usuário+
Mensagens: 180
Registrado em: 30 Set 2014, 08:52
Cidade onde mora: Sítio-PR

Re: Problema na ST, falha quando esquenta

Mensagem por Ander » 20 Nov 2018, 17:36

Não pode ser as bobinas?

Flávio Vieira Lima
Novato-
Novato-
Mensagens: 5
Registrado em: 06 Jul 2019, 12:59
Cidade onde mora: Brasília/DF

Re: Problema na ST, falha quando esquenta

Mensagem por Flávio Vieira Lima » 30 Dez 2019, 12:30

Estive em Monte Verde/MG, e tive que ir a São Paulo, de emergência. Peguei muita chuva na ida e na volta. No dia seguinte, a moto amanheceu com muitas falhas no funcionamento do motor. Fizemos os testes, pesquisamos no Youtube e descobrimos que essa moto tem um problema crônico de entrada de água nos cachimbos das velas. A solução foi simples: tiramos os cachimbos e verificamos que eles estavam encharcados de água. Testamos as velas (todas boas) e enxugamos os cachimbos. A moto voltou a funcionar melhor que antes. Simples assim!

Avatar do usuário
lunga
Participativo
Participativo
Mensagens: 426
Registrado em: 26 Ago 2014, 17:05
Cidade onde mora: Porto Alegre / RS
Contato:

Re: Problema na ST, falha quando esquenta

Mensagem por lunga » 30 Dez 2019, 15:32

na minha houve um problema de que os cachimbos racharam. quanto a infiltração, acontece, mas nunca a ponto de falhar.
##
==>XT660ZA 2015
===>L200 GL OUTDOOR 2011
"Seu mecanismo se baseia no fato de quão improvável é um acontecimento e, assim, o acontecimento ocorre." - D. Adams.
Imagem

Avatar do usuário
diegoehmke
Novato
Novato
Mensagens: 23
Registrado em: 23 Mar 2018, 11:14
Cidade onde mora: Jaraguá do Sul/SC
Localização: Jaraguá do Sul/SC

Re: Problema na ST, falha quando esquenta

Mensagem por diegoehmke » 10 Jan 2020, 14:51

Para quem vai trocar as bobinas temos algumas opções
eu achei um fabricante no canada a RMStator, vou pagar para ver se vai funcionar de boa,
RM06199
https://www.amazon.com/Ignition-Yamaha- ... 175&sr=8-1



por USD 39,00 achei valido testar,

caso contrário, temos a F6T56772 da mitsubishi, este temos no ML, um companheiro do Whats que traz e vende elas, todos falando bem dela.
https://produto.mercadolivre.com.br/MLB ... bff1422b6c

e tambem já vi relato de que é possivel adaptar os da Bandit (650 e 1200 são iguais)

olhando no fórum gringo, vi gente comentando de colocar um oring para ajudar na vedação.
achei uma ideia interessante.
melhor que o rolo do ThermoContratil
(Ò.ó)“Você vive mais cinco minutos em cima de uma moto, do que algumas pessoas vivem a vida toda”

Responder