Bem-vindo: 26 Nov 2014, 18:15

Todos os horários são GMT - 3 horas




Criar novo tópico Responder  [ 38 mensagens ]  Ir para página 1, 2, 3, 4  Próximo
Autor Mensagem
MensagemEnviado: 04 Jan 2014, 21:09 
Offline

Registrado em: 10 Set 2013, 18:51
Mensagens: 104
Cidade onde mora: floripa/sc
Como não é possível confiar em oficinas e muito menos concessionárias, principalmente para instalação de acessórios elétricos, resolvi fazer este tutorial para instalação de alarme na Teneré250.
Quando você mesmo faz, pode desmontar, limpar e revisar sua máquina, fazer tudo com calma e bem feito; ao invés da correria em que é feito nas “oficinas”.
Comprei o alarme pelo Mercado Livre, paguei 198,00 já com o frete. Optei pelo modelo G6 PRO, pois é mais simples, com menos funções as quais não tenho mesmo intenção de usar, tais como acionamento de saída auxiliar, acionamento de portões de garagem pelo mesmo controle, etc. Quanto menos funções, menos linhas de códigos no micro‐controlador, mais confiabilidade. Também gostei muito do controle com apenas dois botões, mais robusto e fácil de usar.
Caso deseje um rastreador ou bloqueador por satélite, terá que instalar um módulo adicional, o qual não é mostrado no tutorial.


1ºs PASSOS
Primeiramente retirei banco e carenagens.
Sim, é mais trabalhoso, mas compensa: você terá uma instalação perfeita (o que são algumas dezenas de minutos a mais, sendo que você vai usufruir do alarme bem instalado por anos a fio?)
Aproveite para uma limpeza e revisão em cabos, fiação, possíveis pontos de ferrugem, etc.

Aqui a moto desmontada, completamente limpa e o alarme em sua embalagem original.
Imagem

Pronto para começar!
Imagem
“A vida é curta demais para se beber cerveja ruim!”
Hehehehehehehe


CHICOTE DO ALARME
É legal você decidir onde vai conectar e passar cada fio condutor do alarme, cortar na medida exata e fazer o chicote com as devidas derivações. Pode usar fita isolante para fazer o chicote, é mais fácil. Eu tenho o hábito de usar espaguete, é mais chatinho mas aprecio o resultado.
Como não há problemas de incompatibilidade eletromagnética entre o módulo do alarme o módulo da injeção eletrônica, recomendo passar o chicote do alarme pelo lado esquerdo da moto, juntamente com o chicote original da moto, para ficar tudo uniforme. Parece que o alarme veio de fábrica.

Imagem

Imagem

No meu caso, como quis passar a fiação acompanhando o chicote da moto, tive que alongar os fios do corta-corrente, além do fio que acionará o alarme no bauleto. Também tem a emenda do fio da sirene ao alarme.
Ao emendar algum fio, é importante soldar e isolar as emendas com espaguete termo-retrátil (espaguete que encolhe quando você passa o ferro de solta nele), como mostrado abaixo:

Emenda de fios soldados:
Imagem

E isolados com espaguete termo-retrátil:
Imagem


CONEXÕES DE ALIMENTAÇÃO.
A conexão ao 12v e terra fiz diretamente na bateria, primeiramente passando os fios por dentro das borrachas que isolam os terminais da bateria e logo soldando terminais tipo “olhal” para parafusar na bateria.
Aqui um detalhe importante, instalei um porta fusível entre a bateria e o alarme: Segurança! Todo acessório elétrico deve ser instalado com respectivo fusível, o mais próximo da bateria possível. Pensei em usar a caixa de fusíveis origina da moto, já que tem dois soquetes não usados dentro da mesma, porém teria que encontrar terminais apropriados, desmontar e adaptar... aff...

Imagem


CONEXÂO 12v PÓS IGNIÇÃO.
O 12v após a ignição são os fios marrons do chicote da moto. Perto do modulo de injeção há uma peça que achei o melhor lugar para conectar, basta retirar o plugue, passar os fios de cobre por dentro do terminal e reconectar o plugue. Simples assim, seguindo a dica do colega diegonunes, aqui do fórum, realmente a instalação fica mais limpa do que usando conectores ou chicotes dedicados. Muito melhor.

Aqui o plug de onde puxei os 12v pós ignição. Pode-se ver já o chicote do alarme instalado.
Imagem


PISCAS
A conexão ao piscas, a maneira mais fácil é no chicote traseiro. Após desconectar os plugues basta passar os fios por dentro dos terminais macho, dobrar e conectar novamente os plugues.
Aqui, eu já aproveitei para passar junto, no mesmo chicote o condutor de disparo auxiliar, que usarei para monitorar a tampa e base do bauleto. Se algum safado tentar abrir ou retirar o bauleto inteiro, disparará o alarme. Mas isso quando eu tiver bauleto, por enquanto apenas deixei o fio de espera.

Imagem


SIRENE
A sirene optei por instalar sob a carenagem do tanque, na esquerda, logo atrás da ponte retificadora (lado oposto ao radiador de óleo). Ficou excelente, escondida, mas com saída de som sem nenhum abafamento. Ficou muito sensível, com excelente SPL (som bem alto).

Imagem

Aqui a imagem olhando a moto por baixo, dá para ver a posição da sirene. Mas sem fuçar e procurar é impossível encontrar e, acredite, com o alarme disparado só um surdo consegue enfiar a cabeça por baixo das bengalas e procurar a sirene.
Imagem

Lembrando que o fio maior da sirene você conecta ao alarme, e o menor aterra no chassi da moto (melhor maneira é soldar um terminal olhal e prender no parafuso que fixa a sirene ao chassi).


CORTA CORRENTE
A maioria instala o corta corrente no descanso lateral, ou seja, a alarme simula a abertura do descanso, e desliga o motor apenas se a moto estiver engrenada.
É mais eficiente desligar o motor sem delongas, para isso o melhor é instalar o relé corta corrente em série com o botão que há para isso ao lado do acelerador. (Tambem há o fato de que o plug dos fios que vem do descanso lateral, ficam em posição mais vulnerável a sujeira, umidade, calor, visibilidade, etc)

O melhor lugar para conexão do corta corrente é no plug, do chicote que vem do painel, que há logo atrás do radiador de óleo.
Basta soldar, nos fios cinzas do alarme, dois terminais, macho e fêmea, de 2.8mm (os que vem soldados ao chicote do alarme são grandes, 6mm, e não servem). Estes terminais são vulgarmente chamados “mosquitinho” (Femea) e “espadinha” (macho).

Imagem

No referido plugue do chicote, há um fio vermelho com branco, retire o terminal do plugue (Há uma pequena aba no terminal o qual o prende ao plug plástico, com uma pequena chave você empurra a aba e destrava o terminal do plugue.).

Imagem

Imagem

Agora, basta encaixar o terminal macho “espadinha”, que você soldou ao chicote do alarme, no plug do chicote original da moto. Os dois terminais que sobraram (um macho original da moto e um femea do alarme) você conecta um ao outro. Isole-os preferencialmente com espaguete termo-retrátil ou fita isolante. Pode usar as capinhas plásticas próprias para este tipo de terminal, mas desta maneira entra umidade e pode oxidar e gerar mau-contato.

O alarme conta com sistema de segurança, cujo corte só será efetuado após 10 a 15 segundos de alerta, piscando setas e sinalizando com a sirene.
Já passei pela situação, apesar do controle de presença estar comigo, o alarme começou a sinalizar até parar (tive tempo de encostar no acostamento, etc). Pensei que o controle estava com falhas. Depois percebi que isto só acontecia quando o mesmo estava junto do celular: Provável incompatibilidade eletromagnética, pois celular e alarme são, ambos, campeões nisso.


Abaixo o resultado da conexão corta corrente:
Imagem

Reparou que, caso queira tirar o alarme, por qualquer motivo, você pode restaurar tudo como era. Não descascou, cortou ou soldou nenhum fio original da moto?


Resultado final:
Imagem


Está pouco visível na foto, mas o porta fusível está preso sob a borracha que prende a bateria. O módulo do alarme foi colado com fita dupla face fornecida com o mesmo.


Espero que ajude.
Caso algo não esteja muito claro, ou você tenha alguma dúvida, basta perguntar, amigo.


Voltar ao topo
 Perfil  
 
MensagemEnviado: 04 Jan 2014, 22:26 
Offline
Avatar do usuário

Registrado em: 24 Out 2012, 19:43
Mensagens: 1558
Localização: São Paulo
Cidade onde mora: Guarulhos/SP
Rapaz, li de cabo a rabo e está muito bem explicado e detalhado.

Parabéns pelo tópico!

_________________
Integrante Adventure Moto Clube - SP


Voltar ao topo
 Perfil  
 
MensagemEnviado: 04 Jan 2014, 22:58 
Offline

Registrado em: 09 Dez 2013, 17:51
Mensagens: 422
Cidade onde mora: Rio de Janeiro
Ficou muito bom o tutorial. Não sei como eu me sairia tentando instalar o sistema porque nunca mexi na parte elétrica de uma moto, mas o tutorial ficou excelente.

Abraços


Voltar ao topo
 Perfil  
 
MensagemEnviado: 05 Jan 2014, 08:43 
Offline
Avatar do usuário

Registrado em: 15 Jan 2011, 12:40
Mensagens: 1282
Cidade onde mora: Jaboatão dos Guararapes/PE
Perfeito.

Instalei da mesma forma, universal sem qualquer corte, mas optei pelo descanso lateral. Sua observação quanto ao local de bloqueio é realmente considerável, no entanto, uma instalação tão bem feita quanto é muito difícil ocorrer mal contato. Eu usei terminais originais de um chicote retirado de uma moto batida, são de latão, até hoje não vi um enferrujar, rs.

É muito importante frisar que a conexão feita com os fios de bloqueio deve ser extremamente resistente a vibrações e solturas, deve ser muito, mais muito bem fixada mesmo. Se por ventura venha a ocorrer mau contato ou desconexão, a moto morre subitamente e o risco de queba é enorme.

Parabéns.

_________________
DIEGO NUNES | RECIFE-PE |Yamaha Ténéré 250
Fazer 250, New Fazer 250, XRE 300 ^


Voltar ao topo
 Perfil  
 
MensagemEnviado: 05 Jan 2014, 11:39 
Offline
Avatar do usuário

Registrado em: 15 Jan 2011, 12:40
Mensagens: 1282
Cidade onde mora: Jaboatão dos Guararapes/PE
Bom, acabei de revisar as conexões das instalações do alarme da minha coruja manca, tudo nos conformes, após 1 ano.

Pense num cara meio paranoico com manutenção preventiva, kkk.

_________________
DIEGO NUNES | RECIFE-PE |Yamaha Ténéré 250
Fazer 250, New Fazer 250, XRE 300 ^


Voltar ao topo
 Perfil  
 
MensagemEnviado: 05 Jan 2014, 16:50 
Online
Avatar do usuário

Registrado em: 02 Jun 2012, 22:34
Mensagens: 102
Cidade onde mora: Curitiba/PR
Ficou muito bem explicado. Parabéns! Eu só acrescentaria um passo a passo de como remover a carenagem, pois eu já tentei retirar e acabei desistindo. Hahaha...

_________________
Fabiano Arruda
TENERE 250 - AZUL - 2013/2013
CURITIBA-PR


Voltar ao topo
 Perfil  
 
MensagemEnviado: 05 Jan 2014, 22:05 
Offline

Registrado em: 10 Set 2013, 18:51
Mensagens: 104
Cidade onde mora: floripa/sc
farruda1, acho que garimpando pela net, ou aqui mesmo no forum, deve ter algumas dicas de remoção das carenagens.

Quando for dar uma geral, desmontando tudo, farei um tuto.

Abraços.


Voltar ao topo
 Perfil  
 
MensagemEnviado: 07 Jan 2014, 16:46 
Offline

Registrado em: 13 Set 2013, 12:12
Mensagens: 141
Cidade onde mora: Belo Horizonte/MG
assim que comprei a moto instalei esse alarme, mas como nao tenho muito conhecimento de eletrica preferi deixar o "profissinal" instalar.
Na boa, sua instalação ficou umas 10vezes melhor que a dele, eu acompanhei tudo de perto e vi que ele cortou pelo menos uns 4 fios, fora a bagunça com os cabos.

Se tivesse esse tutorial qndo comprei o alarme eu mesmo instalaria.
Parabens pelo tutorial!!!

_________________
Se o mundo fosse bom, bebê não nascia chorando!

Depois que acostumei a andar de moto, andar de carro parece castigo


Voltar ao topo
 Perfil  
 
MensagemEnviado: 07 Jan 2014, 20:19 
Olá boa noite.
Sou novo no site, achei o tutorial muito bom.
Tenho um dúvida comprei minha "téréréca" ja com alarme este mesmo alarme instalado na CC, gostaria de saber se é possivel desabilitar o som emitido pela sirene, deichar apenas o sinal nas setas.
Sabem me informar se este alarme dispoe desta função? não encontrei resposta no manual.
Desde já agradeço a atenção xd.
Bem bacana o site.


Voltar ao topo
  
 
MensagemEnviado: 07 Jan 2014, 21:25 
Offline
Avatar do usuário

Registrado em: 10 Jun 2013, 17:00
Mensagens: 92
Localização: Niterói/RJ
Cidade onde mora: Niterói/RJ
Rapaz, parabéns e obrigado. Excelente tutorial.
Também tenho este alarme instalado, mas quem o fez foi um profissional... Nem vi como foi, mas deve ter muito fio cortado... Hehehe
Quanto a disparar e vez em quando, acontece muito comigo. Já troquei bateria, troquei até de controle, mas notei o seguinte: sempre que passo num ponto específico da ponte rio Niterói, logo após o vão central, que isso acontece. Então deduzi que deve ser uma das inúmeras antenas instaladas por ali que manda algum sinal diabólico direto pra minha moto... Mas como o controle está acessível, eu pressiono o botão de desabilitar e ela volta a funcionar normalmente, antes de desligar o motor...

Enviado de meu XT920 usando Tapatalk

_________________
------------------------------
Teneré250 2011/2011 preta envelopada
Niterói/RJ
http://www.ciroanimau.com


Voltar ao topo
 Perfil  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 38 mensagens ]  Ir para página 1, 2, 3, 4  Próximo

Todos os horários são GMT - 3 horas


Quem está online

Usuários registrados: Ander, Angelo, AngeloRibeiro, Baidu [Spider], Bing [Bot], farruda1, Google [Bot], Google Adsense [Bot], hagel, Leotavs, Radames Aragon, RicBoris


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Procurar por:
Ir para:  
Powered by phpBB® Forum Software © phpBB Group
Traduzido por: Suporte phpBB